Follow

The AuthAnvil Override Group is not honored by the Credential Provider

Issue

The AuthAnvil Override Group is not honored by the Credential Provider.

 

Cause

This issue is caused by a bug in the Credential Provider, causing it to not correctly handle the Override Group.

 

Resolution

This issue has been fixed in the latest version of the Credential Provider. It is available for download from the Download Center.

 

Affects

AuthAnvil Winlogon Credential Provider 3.1.0.8

 

Questions?

If you have any questions or need some help, we would be happy to assist. Open a case at help.scorpionsoft.com or send an email to support@scorpionsoft.com.

Was this article helpful?
0 out of 0 found this helpful
Have more questions? Submit a request

Comments

Powered by Zendesk